setup.py
branchv0.7.x
changeset 711 2a75058fc064
parent 676 2bc11dada296
parent 708 93b2f5859866
--- a/setup.py	Tue Aug 27 21:17:38 2013 +0000
+++ b/setup.py	Sun Feb 02 14:36:01 2014 +0000
@@ -1,12 +1,12 @@
 #!/usr/bin/env python3
 # -*- coding: utf-8 -*-
-# Copyright 2007 - 2013, Pascal Volk
+# Copyright 2007 - 2014, Pascal Volk
 # See COPYING for distribution information.
 
 import os
 from distutils.core import setup
 
-VERSION = '0.6.1'
+VERSION = '0.6.2'
 
 descr = 'Tool to manage mail domains/accounts/aliases for Dovecot and Postfix'
 long_description = """